<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">
<head>


<!--[if IE 8]>
<link rel="stylesheet" href="/templates/li/css/ie8.styles.06.css" type="text/css" />
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=edge" >

<base href="http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RMLNLU Lucknow, Gurdip Singh, sexual harassment" />
	<meta name="author" content="Kian Ganz" />
	<meta name="description" content="A senior official at RMLNLU Lucknow has been accused of sexually harassing female students, in a letter sent by students of the law school to RMLNLU chancellor and Uttar Pradesh chief minister Yogi Adityanath, which was first reported by the Times of India:" />
	<meta name="generator" content="Legally India" />
	<title>Legally India - News for Lawyers</title>
	<link href="http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753/amp" rel="amphtml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.legallyindia.com/index.php?option=com_search&amp;catid=7&amp;id=8753&amp;view=article&amp;format=opensearch" rel="search" title="Legally India" type="application/opensearchdescription+xml" />
	<link href="http://www.legallyindia.com/components/com_jsn/assets/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.legallyindia.com/components/com_jsn/assets/css/style.min.css?v=2.2.2" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search266 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?953bfd54083c0e75cef1dfa0cdf89fda" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function(){
					jQuery(".login").append('<div class="socialconnect"></div>');
				});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="facebook_button facebook zocial">Login with Facebook</button></div>');jQuery( '.facebook_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://www.facebook.com/dialog/oauth?response_type=code&client_id=228585594423&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dfacebook%26task%3Daccesstoken&scope=email&state=e3ef3056b20f507b00ba392862955fd3&display=popup',name: 'oAuthFacebook',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=facebook&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvcm1sbmx1LXN0dWRlbnRzLWxlZnQtdG8tY29wZS13aXRoLXNleHVhbC1oYXJhc3NtZW50LWJ5LXNlbmlvci1vZmZpY2lhbC0wMDAxMTEzMC04NzUzP29wdGlvbj1jb21fY29udGVudCZjYXRpZD03JmlkPTg3NTMmdmlldz1hcnRpY2xlJkl0ZW1pZD0=';} else {/*window.location.reload();*/}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="twitter_button twitter zocial">Login with Twitter</button></div>');jQuery( '.twitter_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://api.twitter.com/oauth/authenticate',name: 'oAuthTwitter',init: function( settings ) {var response = false;jQuery.ajax({url: 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=twitter&task=requesttoken',async: false}).done( function( data, textStatus, jqXHR ) {if ( data ) {var regex = /<tokenresponse>(.+)<\/tokenresponse>/;var match = regex.exec( data );if ( match != null ) {var json = jQuery.parseJSON( match[1] );if ( json.oauth_token ) {settings.url = 'https://api.twitter.com/oauth/authenticate' + '?oauth_token=' + json.oauth_token;response = true;} else {}} else {}} else {}}).fail( function( jqXHR, textStatus, errorThrown ) {});return response;},callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=twitter&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvcm1sbmx1LXN0dWRlbnRzLWxlZnQtdG8tY29wZS13aXRoLXNleHVhbC1oYXJhc3NtZW50LWJ5LXNlbmlvci1vZmZpY2lhbC0wMDAxMTEzMC04NzUzP29wdGlvbj1jb21fY29udGVudCZjYXRpZD03JmlkPTg3NTMmdmlldz1hcnRpY2xlJkl0ZW1pZD0=';} else {window.location.reload();}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="google_button googleplus zocial">Login with Google+</button></div>');jQuery( '.google_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://accounts.google.com/o/oauth2/auth?response_type=code&client_id=928144435772-9ch9nuc377cbmbslpqiv3ekmif5p0seb.apps.googleusercontent.com&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dgoogle%26task%3Daccesstoken&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email',name: 'oAuthGoogle',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=google&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvcm1sbmx1LXN0dWRlbnRzLWxlZnQtdG8tY29wZS13aXRoLXNleHVhbC1oYXJhc3NtZW50LWJ5LXNlbmlvci1vZmZpY2lhbC0wMDAxMTEzMC04NzUzP29wdGlvbj1jb21fY29udGVudCZjYXRpZD03JmlkPTg3NTMmdmlldz1hcnRpY2xlJkl0ZW1pZD0=';} else {window.location.reload();}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="linkedin_button linkedin zocial">Login with LinkedIn</button></div>');jQuery( '.linkedin_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://www.linkedin.com/uas/oauth2/authorization?response_type=code&client_id=75a4elda1dc31p&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dlinkedin%26task%3Daccesstoken&scope=r_basicprofile+r_emailaddress&state=0ec24fe501a5756115371980e912c858',name: 'oAuthLinkedin',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=linkedin&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvcm1sbmx1LXN0dWRlbnRzLWxlZnQtdG8tY29wZS13aXRoLXNleHVhbC1oYXJhc3NtZW50LWJ5LXNlbmlvci1vZmZpY2lhbC0wMDAxMTEzMC04NzUzP29wdGlvbj1jb21fY29udGVudCZjYXRpZD03JmlkPTg3NTMmdmlldz1hcnRpY2xlJkl0ZW1pZD0=';} else {window.location.reload();}}});});</script>
	<meta property="og:title" content="Read the letter RMLNLU students sent to Yogi Adityanath, alleging consistent sex harassment by senior official" />
	<meta property="og:image" content="http://www.legallyindia.com/images/text/legallyindia-facebook-img-8753.jpg" />
	<meta property="og:description" content="A senior official at RMLNLU Lucknow has been accused of sexually harassing female students, in a letter sent by students of the law school to RMLNLU chancellor and Uttar Pradesh chief minister Yogi Adityanath, which was first reported by the Times of India:" />
	<link rel="canonical" href="http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753">

<meta name="viewport" content="width=device-width,initial-scale=1">


	<link rel="stylesheet" href="/templates/li/css/li.97.css" type="text/css" />
<meta name="theme-color" content="#003130" />
</head>
<body><style>body #main .article-body .breakout span.easy_img_caption{max-width:100vw;width:auto!important;}</style>
<script type="text/javascript" src="/templates/li/js/liscripts.24.js"></script>
<script>function x(x){var s=[];for(var i=0;i<x.length;i++){var j=x.charCodeAt(i);if((j>=33)&&(j<=126)){s[i]=String.fromCharCode(33+((j+14)%94));}else{s[i]=String.fromCharCode(j);}}return s.join('');}
var lis = localStorage['lis'];
if (typeof lis!='undefined')lis = x(lis).split(',');</script>
<div id="main" class="notfrontpage comcontent"><div class="pagebackground"></div> <div id="sidemod-wrap" style="position:absolute;right:6px;margin-top:15px;">	<div id="sidemodtop">		</div>	<span id="sidemodseparator"></span>	<div id="sidemod2">	<div class="bannergroupbutton">




	<div class="banneritem" id="bannerid165" data-track-content data-content-name="Thomson Reuters PLC: Work confidently cross-border with Practical Law" >
																																				
												
																															<a
							href="/banners/thomson-reuters-plc" target="_blank"
							title="Thomson Reuters PLC: Work confidently cross-border with Practical Law">
							<img
								src="http://www.legallyindia.com//images/banners/august-thomson-reuters-button-Cross-Border_1.gif"
								alt="Thomson Reuters PLC: Work confidently cross-border with Practical Law"
								width ="250"								height ="130"							/>
						</a>
																		<div class="clr"></div>
	</div>	
	

	<div class="bannerfooter">
		<a style="color:blue;text-decoration:underline;margin-right:30px;" href="/advertise-on-legally-india">Click to advertise here</a>	</div>
</div>

	</div>	<div id="sidemod-bottom"></div></div><div id="leaderboardzero">	<div class="bannergroup">




	<div class="banneritem" id="bannerid166" data-track-content data-content-name="Thomson Reuters: Work confidently cross-border with Practical Law" >
																																				
												
																															<a
							href="/banners/thomson-reuters-work-confidently-cross-border-with-practical-law" target="_blank"
							title="Thomson Reuters: Work confidently cross-border with Practical Law">
							<img
								src="http://www.legallyindia.com//images/banners/august-thomson-reuters-banner-Cross Border-07.png"
								alt="Thomson Reuters: Work confidently cross-border with Practical Law"
								width ="728"								height ="90"							/>
						</a>
																		<div class="clr"></div>
	</div>	
	

</div>

</div>		
<div id="header">
	<div id="defaulthomepage" style="float:left;margin-top:10px;"></div>
	
			<div id="header-left">	<div>
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<div class="top-mailform">
<input type="text" name="email" value="Enter Email" onblur="if(this.value=='') this.value='Enter Email';" onfocus="if(this.value=='Enter Email') this.value='';" id="mod_search_searchword" /></div><input type="hidden" value="LegallyIndia" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Free Daily Updates!" class="myButton2 burnsubscribe" /></form>
</div></div>
					<div id="header-right">
				<div class="moduletable searchmod">
						<div class="search searchmod mod_search266">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword266" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword266" maxlength="200"  class="inputbox search-query input-medium" type="search" size="24" placeholder="Search archives..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Go</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="99" />
	</form>
</div>
		</div>
			<div class="moduletable">
						<div class="socialbuttons">
					<a href="https://www.facebook.com/legallyindia" title="Like Legally India on Facebook" target="_blank" class="icon-facebook-squared">&nbsp;</a>
					<a href="http://twitter.com/LegallyIndia" target="_blank" class="icon-twitter" title="Follow LI on Twitter">&nbsp;</a>
					<a href="http://www.linkedin.com/groups?gid=2017032" target="_blank" class="icon-linkedin-squared" title="Connect to Linked-in group">&nbsp;</a>
					<a href="https://www.google.com/+legallyindia" rel="publisher" title="Get LI through Google Plus" target="_blank" class="icon-gplus">&nbsp;</a>
					<a href="http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia" target="_blank" class="icon-mail-alt" title="Get daily email updates from LI">&nbsp;</a>
					<a href="http://feeds.feedburner.com/LegallyIndia" target="_blank" class="icon-rss-squared" title="Consume newsfeeds from Legally India by RSS or email">&nbsp;</a>

<a href="https://play.google.com/store/apps/details?id=com.legally.india" target="_blank" class="icon-android" title="Keep up to date with our Android app!">&nbsp;</a>
		</div>		</div>
	
		</div>
	</div>
<div id="leaderboard">	<div class="bannergroup">





</div>

</div>
<div id="main-content" class="">
<div id="message" class="wrapper">	<div id="system-message-container">
	</div>
<noscript>
<h4>Some things may be a bit broken: please enable Javascript in your browser to fix them</h4>
</noscript>
</div>
<div class="wrapper">
<script>
var artid = '8753';
console.log('7');
</script>
<div class="item-page">

 

 	<div class="article-info">

 

<div class="article-data">
<span class="createdby">
	<em>By </em>Legally India</span>

<span class="published">
Tuesday, 05 September 2017 18:00</span>


<span class="category-name">			<a href="/lawschools/lawschools">Law schools</a>	</span>

	</div>
</div>






	<h2 class="headline">
			<a href="/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753">
		Read the letter RMLNLU students sent to Yogi Adityanath, alleging consistent sex harassment by senior official</a>
		</h2>





<div class="article-body">

		<div class="sharethis sharethistop">
	<a href="mailto:?Subject=An%20interesting%20article%20on%20LI&Body=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" class="emsh shbtn" onclick="ga('send', 'event', 'emailshare', 'http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753', 'top', '', {'nonInteraction': 1});return true;"><i class="icon-mail-alt"></i>&nbsp;Email</a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" target="_blank" class="fbsh shbtn"><i class="icon-facebook-squared"></i>&nbsp;Facebook <span id="fbcount"></span></a>
	<a href="http://twitter.com/share?url=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753&text=Read+the+letter+RMLNLU+students+sent+to+Yogi+Adityanath%2C+alleging+consistent+sex+harassment+by+senior+official" target="_blank" class="twsh shbtn" id="twcount"><i class="icon-twitter"></i>&nbsp;Tweet<span id="twcount"></span></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" target="_blank" class="lish shbtn"><i class="icon-linkedin-squared"></i>&nbsp;Linked-in</a>
	<a href="#comments" class="lish shbtn" style="opacity:.6"><i class="icon-comment-empty"></i>&nbsp;Comment</a>
	<a href="whatsapp://send?text=via%20Legally%20India%20-%20http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753?utm_source=whatsapp" data-text="Check out this story on Legally India" data-href="" class="liwa wa_btn wa_btn_s shbtn" id="shwhatsapp" style="display:none"><i class="icon-whatsapp"></i>WhatsApp</a>
	</div>
<div class='clr'></div>





<p><span class="easy_img_caption" style="line-height:0.5;vertical-align:top;width:744px;"><img src="http://www.legallyindia.com/images/uploads/20170905-174836.jpg" alt="How RMLNLU female students were sexually harassed by staff"><span class="easy_img_caption_inner" style="line-height:normal;">How RMLNLU female students were sexually harassed by staff</span></span></p><p>A senior official at <b class="taggedbold">RMLNLU Lucknow</b> has been accused of sexually harassing female students, in a letter sent by students of the law school to RMLNLU chancellor and Uttar Pradesh chief minister Yogi Adityanath, which was first reported by the <a href="http://timesofindia.indiatimes.com/city/lucknow/students-allege-harassment-stalking-by-law-university-officials/articleshow/60354195.cms?">Times of India</a>:</p><blockquote><p>He has pictures of a few female students that he shot without their consent, saved in his phone, to be used as an instrument for blackmail, for them to do his bidding.</p></blockquote><blockquote><p>when female students have interacted with him for the purpose of obtaining information regarding [...], he has been found to utter grossly indecent and inappropriate remarks, targeting the character of those female students.</p></blockquote><blockquote><p>5.	There have been shockingly numerous and shameful incidents of girl students, reporting non-verbal and verbal conduct of sexual nature at the hands of the [...]. He has been reported to be consistently staring at women’s breasts and repeatedly gazing at them, as they walk past him or are unfortunate enough to engage in a conversation with him in his chambers or anywhere else on campus premises.</p></blockquote><p>The letter, dated 4 September 2017 and purportedly signed by all the students of the law school, demands the official’s resignation.</p><p>RMLNLU vice chancellor Prof <b class="taggedbold">Gurdip Singh</b> did not respond to calls and messages for comment. We have emailed him a request for comment.</p><p>According to sources among the students at RMLNLU, students are also protesting the administration's apathy towards the state of its infrastructure including problems such as the misapplication and misuse of funds, the lacking quality of faculty, arbitrary budget allocation to student-run committees, and lacking financial cooperation of RMLNLU's administration towards its placement activities.</p><p>RMLNLU had claimed it was trying to increase financial transparency, after differences with students over its annual sports budget led to wider <a href="http://www.legallyindia.com/lawschools/rmlnlu-students-protest-for-transparency-file-300-rtis-win-some-results-00011130-8300">student protests in February 2017;;.</p><p>Students had alleged that the administration was “obtuse” and adopted “systematic heel-dragging and opaque procedure” that led to “devaluation of curricular and welfare events”.</p><p>As we had first reported last month, NUJS Kolkata students had also recently <a href="http://www.legallyindia.com/home/nujs-students-to-vc-hurried-installation-of-cctv-cameras-have-led-to-the-dark-ages-on-campus-00011130-8707">complained in a letter of harassment</a> by university staff, who allegedly used the recently-installed CCTV cameras to harass female students</a>.</p><p><a href="http://www.legallyindia.com/home/nujs-students-to-vc-hurried-installation-of-cctv-cameras-have-led-to-the-dark-ages-on-campus-00011130-8707">[documentcloud https://www.documentcloud.org/documents/3986317-Sexual-Harassment-Complaint.html Read letter to Uttar Pradesh CM</a> </p>

	

				<script>console.log('Law students');</script><div id="bottomarticle"></div><div class='supportus clr'><a href='javascript:void(0);'><span class='icon-heart'>&nbsp;</span> Do you like LI? Please click here to support our work</a></div>
<div id='supportslide'></div>
	<div class="sharethis"><a href="mailto:?Subject=I%20thought%20this%20might%20interest%20you&Body=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753"  class="emsh shbtn"><i class="icon-mail-alt"></i>&nbsp;Email</a>
 <a href="http://www.facebook.com/sharer.php?u=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" target="_blank" class="fbsh shbtn"><i class="icon-facebook-squared"></i>&nbsp;Facebook <span id="fbcount"></span></a>
	<a href="http://twitter.com/share?url=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753&text%20via%20@LegallyIndia" target="_blank" class="twsh shbtn" id="twcount"><i class="icon-twitter"></i>&nbsp;Tweet<span id="twcount"></span></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.legallyindia.com/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753" target="_blank" class="lish shbtn"><i class="icon-linkedin-squared"></i>&nbsp;Linked-in</a></div>
			
			<ul class="tags inline">
																	<li class="tag-1733 tag-list0" itemprop="keywords">
					<a href="/tags/sexual-harassment" class="label label-info">
						 sexual harassment					</a>
				</li>
																				<li class="tag-2214 tag-list1" itemprop="keywords">
					<a href="/tags/rmlnlu-lucknow" class="label label-info">
						RMLNLU Lucknow					</a>
				</li>
																				<li class="tag-3275 tag-list2" itemprop="keywords">
					<a href="/tags/gurdip-singh" class="label label-info">
						 Gurdip Singh					</a>
				</li>
						</ul>
	<!-- START: Modules Anywhere --><div class="bannergroup">





</div>

<div class="tagssimilar">
	<ul>
			<li>
											<a href="/pre-law/age-no-bar-at-clat-2015-nlus-20150311-5693">
					Convenor confirms: Age will be no bar to taking CLAT 2015 [UPDATE: CLAT uploads HC order]				</a>
					</li>
			<li>
											<a href="/pre-law/allahabad-hc-also-scraps-clat-age-limit-again-20150309-5687">
					Another high court also orders scrapping of CLAT age limit				</a>
					</li>
			<li>
											<a href="/pre-law/clat-growth-rate-rises-to-sexy-20150401-5764">
					Law gets more sexy again by 20 to 54%: 40k already applied for CLATs 15 days before extended deadline				</a>
					</li>
			<li>
											<a href="/pre-law/clat-age-limit-scrapped-yet-again-by-another-court-20150305-5675">
					High court scraps CLAT age limit (again) after 2 intrepid NLSIU interns file writ [READ ORDER &amp; PETITION]				</a>
					</li>
		</ul>
</div>
<!-- END: Modules Anywhere --><!-- START: Modules Anywhere --><!-- END: Modules Anywhere --><script type="text/javascript">
<!--
var jcomments=new JComments(8753, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>

<div id="jc">
			<script type='text/javascript'>
			function showcommentsdiv() {
			jQuery('#comments, #togglertext').show();
			jQuery('#togglerlink').hide();
			window.location.hash='comments';
			}
		</script> 
	<div id="togglerbutton" class="myButton3" onclick="jcomments.showPage(8753,'com_content','0');showcommentsdiv();" accesskey="c">
				<a id="togglerlink" style="color:#eee;">Click to show 1 comment <br/>at your own risk<br/>(alt+shift+c)</a>
		<span id="togglertext" style="display:none;">Read on at your own risk | Click to refresh</span>
			</div>
	
		<div id="comwarn">By reading the comments you agree that they are the (often anonymous) personal views and opinions of readers, which may be biased and unreliable, and for which <em>Legally India</em> therefore has no liability. If you believe a comment is inappropriate, please click 'Report to LI' below the comment and we will review it as soon as practicable.
		</div>
	<div id="comments">
<span class='JCfilters'><a class="refresh2" href="#" title="Refresh list of comments" onclick="jcomments.showPage(8753,'com_content',0);return false;">refresh</a></span>


<script>
var togg = 0;
function nointeresttog(){
if (togg == 0) 
	{togg = 1;document.body.className = "showtogg";}
	else {togg = 0;toggt=0;document.body.className = "";}
}

var toggt = 0;
function togme(thisdiv){
	parentDiv = thisdiv.parentNode;
	parentDiv.className += " shown";
}

</script>

<span class='JCfilters'><a onClick="nointeresttog();" id="showtop">Filter out low-rated comments.</a>
<a onClick="nointeresttog();" id="showall">Show all comments.</a>
<a href="javascript:void();" title="Chronological order" onclick='comsort();'>Sort chronologically</a>
</span>
<div class="comments-list" id="comments-list-0">
		<div class="cbox" id="comment-item-108114">
<a class="commentlink" href="#comment-108114" id="comment-108114"><div class="comcounter">1</div></a>
<div class="rbox nointerest">
<span onClick="togme(this)" class="togme">Show?</span>
<div class="comment-box">
<span class="comments-vote">
	<span style="text-align:right;" id="comment-vote-holder-108114">
		<a href="#" class="vote-good" title="VOTE_GOOD" onclick="jcomments.voteComment(108114, 1);return false;">
			Like
			<span class="vote-good">+0</span>		</a>
		<a href="#" class="vote-poor" title="VOTE_POOR" onclick="jcomments.voteComment(108114, -1);return false;">
			Object
			<span class="vote-poor">-0</span>		</a>

	</span>
</span>

<span class="comment-author">Mistborn</span>

<span class="comment-date">05 Sep 17, 19:22 </span>
 

<div class="comment-body" id="comment-body-108114" >Kian, it's been sometime now has the university taken any action? Let his name be out in public.</div>
<span class="comments-buttons">
<a href="#" class="jcrep" onclick="jcomments.showReply(108114); return false;">Reply</a>
 
<a href="#" onclick="jcomments.reportComment(108114); return false;">Report to LI</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
</div>
<br/>

<span class='JCfilters'>
<a class="refresh2" href="#" title="Refresh list of comments" onclick="jcomments.showPage(8753,'com_content',0);return false;">refresh</a><a href="javascript:void();" title="Chronological order" onclick="comsort();">Sort chronologically</a></span>

<span class='JCfilters'><a onClick="nointeresttog();" id="showtop">Filter out low-rated comments.</a>
<a onClick="nointeresttog();" id="showall">Show all comments.</a></span>

</div>

<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="Anonymous Guest" maxlength="22" size="22" tabindex="1" placeholder="Name or alias"/>
			</span>
</p>


<p style="display:none;" id="homepagep">
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" size="22" tabindex="3"/>
		<label for="comments-form-homepage">Website</label>
	</span>
</p>
		
<p>

<textarea id="comments-form-comment" name="comment" cols="65" rows="12" tabindex="5" accesskey="a" placeholder="We and fellow readers love when you share your thoughts in a comment but please:
- be nice to other readers and humans who likely have feelings and don't defame,
- use full English sentences and words, and
- abide by Legally India's full terms and conditions in using the site."></textarea>
</p>

	<h4 id="comsubs" class="">
	<label for="comments-form-subscribe"><input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" onClick="checkedornot();"/>&nbsp;Notify you of follow-up comments?</label><br /></h4>



<p id="enter-email">

	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />



	<label for="comments-form-email">&nbsp;Notification E-mail ID (private & confidential)</label>
</p>



<script type="text/javascript">
<!--
function checkedornot(){
  var emailform = document.getElementById('enter-email');
  if ( document.getElementById('comments-form-subscribe').checked == true ) {
		emailform.style.display = 'block'; 
   }
   else {
		emailform.style.display = 'none';
	}
};
checkedornot();
//-->
</script>



<div id="comments-form-buttons">

	<div class="" id="comments-form-send"><div>
		<a class="myButton" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Add your comment (Ctrl+Enter)</a>
	</div></div>

	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>

	<div>
	<input type="hidden" name="object_id" value="8753" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Bold','Enter text');
	jcEditor.addButton('i','Italic','Enter text');
	jcEditor.addButton('s','Striked','Enter text');
	jcEditor.addButton('img','Image','Enter full URL to the image');
	jcEditor.addButton('quote','Quote','Enter text to quote');
	jcEditor.addButton('custombbcode1','YouTube Video','Enter text','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addCounter(8000, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<script type="text/javascript">

jcomments.setAntiCache(1,0,0);

//HIDE com ab initio

jQuery(window).ready(function() {
	if (window.location.hash.lastIndexOf('#comment',0)===0) 
	{
		jQuery('#togglerlink').hide();
		jQuery('#togglertext, #comments').show();
	}
	else
	{
				jQuery('#comments').hide();
			}
});
</script> 
			</div>

<script>
function comsort() {
    var parent = document.getElementById('comments-list-0');
    var children = jQuery('.cbox'); 
    var ids = [], i, len;
    for (i = 0, len = children.length; i < len; i++) {
        ids.push(parseInt(children[i].id.replace(/^\D*/, "")));
    }
    ids.sort(function(a, b) {return(a - b);});
     for (i = 0, len = ids.length; i < len; i++) {
        parent.appendChild(document.getElementById("comment-item-" + ids[i]));
     }
}
</script>
</div>
</div>

<div id="frontpageload"></div>

<script type="text/javascript">
function gettag() {
   var metas = document.getElementsByTagName('meta');
   for (i=0; i<metas.length; i++) {
      if (metas[i].getAttribute("name") == "keywords") {
        var keywords = $('meta[name=keywords]').attr("content");
		//console.log('1 '+keywords);
		var patt = new RegExp(/\*(.*?),/i);
		var result = patt.exec(keywords);
		if (result == null) return false;
		//console.log(result[1]);
		var link = result[1].replace(/[\s\&]/g,'-');
		link = link.replace(/[\(\)]/g,'');
		linkfinal = '<h3><b>Read more on: </b><a href="/tag/' + link + '?utm_source=more" style="text-transform:capitalize">' + result[1] + '</a></h2>';
		document.getElementById('bottomarticle').innerHTML = linkfinal;
		return keywords;
      }
   }
}
gettag();
</script>




<script>
//whatsapp
if (/Android|iPhone|BlackBerry|BB|PlayBook|IEMobile|Windows Phone|Opera Mini/i.test(navigator.userAgent))
	{
		document.getElementById('shwhatsapp').style.display='inline-block';
}

/*open frontpage articles on scroll in bottom*/
var scrollflag = 0;
$(window).on('scroll',function() {
	if (scrollflag == 1)
	{
		return false;
	}
	else
	{
		scrollpos = $(this).scrollTop();
		trig = $("#bottomarticle").offset().top;
		if (scrollpos > trig)
		{
			scrollflag = 1;
			$.ajax({
			type: "GET",
			url: "/?tmpl=blank",
			success: function(html){
				$("#frontpageload").html(html);
				$('#id' + artid).attr('style','opacity:.5');
				}
			});
		}
	}
});

$(document).ready(function($) {
$('.taggedbold').html(function(){
	var text = $(this).html();
	return '<a href="/tags/' + text.replace(/([\&\s\(\)]|amp;)+/g,' ') + '" class="linktag">' + text + '</a>';
});


if ($(window).width() < 960)
{
	$('#bottomarticle').prepend($('#sidemod2').addClass('responsiveads'));
}

$(window).on('resize', function(){
      if ($(window).width() > 960) {
		  $('#sidemodseparator').append($('.responsiveads').removeClass('responsiveads'));
		  }
	  if ($(window).width() < 960) {
		  $('#bottomarticle').prepend($('#sidemod2').addClass('responsiveads'));
	  }
});

});

 $.post( "http://www.legallyindia.com/cli/article_hits.php", { type:'article', id:'8753' })
  .done(function( data ) {
  });

$('window').on('load', function() {
	var preftype = localStorage['lipreftype'];
	var loc = location.href.replace('http://www.legallyindia.com','');
	_paq.push(['trackEvent', preftype, encodeURI(loc)]);
	});

</script>
</div>
<div class="clr"></div>



<div id="bottom-wrap" class="wrapper">
	<a name="latestcomments"></a>
			  <div id="mainmods2" class="spacer">
					<div class="module">
		
				<h3 class="module-title">Latest comments</h3>
			    <div class="module-body">
	        <ul class="jcomments-latest">
		<li>
		<h4>
							<a href="/home/khaitan-senior-projects-partner-upendra-joshi-joins-legasis-partnership-00011130-8745">6 months after resigning Khaitan, senior projects lawyer Upendra Joshi joins Legasis partnership</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/khaitan-senior-projects-partner-upendra-joshi-joins-legasis-partnership-00011130-8745#comment-108111">
						There are few comments on this post and it hasn't got the attention of colleagues and peers because that ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Guest</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/azb-cam-on-2bn-gic-buy-in-dlf-20170904-8750">AZB, SAM on $2bn GIC buy in DLF</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/azb-cam-on-2bn-gic-buy-in-dlf-20170904-8750#comment-108097">
						Half baked knowledge is a dangerous thing. And reporting based on the same is worse. You need to hone ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Delhi Gurugram</span>
															<span class="date"> (6 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751">GNLU registrar plays detective to hunt down campus marijuana by allegedly impersonating student on WhatsApp</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108113">
						You forgot 'doctor'. He is neither a legal luminary or an eminent jurist. I've known a few, and to a ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">randomly</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108112">
						Legal luminaries can be smokers too! Next you will say that Sigmund Frued and Lweis Caroll were ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Hold on!</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108110">
						I don't support use of drugs. Why is he even on campus, let alone as a registrar, he was the [...] ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Former student</span>
															<span class="date"> (3 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108106">
						I agree, and without trying to "investigate" on their own.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Wow</span>
															<span class="date"> (4 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108105">
						Okay. Firstly, this is not about supporting drug usage. If you haven't caught anyone with drugs ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Rational GNLUite</span>
															<span class="date"> (4 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108104">
						"Legal luminary and eminent jurist" Looks like you had some of the marijuana that Thomas "The [...]" ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Anti-Guest</span>
															<span class="date"> (4 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108100">
						Wow, you seem to have smoked some.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Pimal Batel</span>
															<span class="date"> (6 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108099">
						He should represent the nation at ICJ!						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Pimal Batel</span>
															<span class="date"> (6 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/gnlu-registrar-plays-detective-to-hunt-down-campus-marijuana-by-allegedly-impersonating-students-on-whatsapp-20170904-8751#comment-108098">
						hahaha! this is hilarious!						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">heera panna</span>
															<span class="date"> (6 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/jsa-delhi-partner-sumit-sinha-leaves-for-dmd-partnership-4-months-in-20170904-8749">JSA Delhi partner Sumit Sinha leaves for DMD partnership, 4 months in</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/jsa-delhi-partner-sumit-sinha-leaves-for-dmd-partnership-4-months-in-20170904-8749#comment-108109">
						grow up. switching/ not switching doesn't reflect on competence..						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Skadden</span>
															<span class="date"> (3 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/jsa-delhi-partner-sumit-sinha-leaves-for-dmd-partnership-4-months-in-20170904-8749#comment-108107">
						ping pong. he's switched more times than reported						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Guest</span>
															<span class="date"> (4 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/law-firms/link-legal-hires-ex-pinsent-masons-chairman-from-uk-to-assist-in-international-business-20170830-8740">Link Legal hires ex-Pinsent Masons chairman from UK to assist in international business</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/law-firms/link-legal-hires-ex-pinsent-masons-chairman-from-uk-to-assist-in-international-business-20170830-8740#comment-108101">
						Helo, this is Dr. Shepherd speaking...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Bheja Fry</span>
															<span class="date"> (6 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/phoenix-hires-erstwhile-seth-dua-partner-vasanth-rajasekaran-with-team-in-delhi-disputes-projects-20170904-8752">Phoenix hires erstwhile-Seth Dua partner Vasanth Rajasekaran with team in Delhi disputes, projects</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/phoenix-hires-erstwhile-seth-dua-partner-vasanth-rajasekaran-with-team-in-delhi-disputes-projects-20170904-8752#comment-108096">
						Congragulations and all the best!						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">heera panna</span>
															<span class="date"> (7 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753">Read the letter RMLNLU students sent to Yogi Adityanath, alleging consistent sex harassment by senior official</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/rmlnlu-students-left-to-cope-with-sexual-harassment-by-senior-official-00011130-8753#comment-108114">
						Kian, it's been sometime now has the university taken any action? Let his name be out in public.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Mistborn</span>
															<span class="date"> (7 minutes ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
	
</ul>

        </div>
	</div>
			<div class="module">
		
			    <div class="module-body">
	        <h5 class="morecomments" style="text-align:center;margin-bottom:20px;"><a href="/Non-editorial/more-latest-comments"><i class='icon-eye'></i> view more comments...</a></h5>        </div>
	</div>
	
			
			
		  </div>
	
	
	
	</div>
</div>


<div id="topfloater">
	<div class="topfloaterwrap">
		<div id="searchdiv">
					<div class="moduletable">
						<script type="text/javascript">
jQuery('window').on('load', function() {
		jQuery("#login_pop").css('left',(window.scrollLeft() + (window.getWidth() - 290)/2)+'px');
		jQuery("#reg_pop").css('left',(window.scrollLeft() + (window.getWidth() - 445)/2)+'px'); 
});
</script>
<!-- registration and login -->
<div class="poping_links"> 	<a href="javascript:;" onclick="toggleme('login_pop');return false;" id="openLogin">Login</a>
			<a href="/Create-an-account" id="openReg">Register</a>
	</div>
<!-- login -->
<div id="login_pop" style="display:none;">
<a href="javascript:;" onclick="toggleme('login_pop');return true;" id="closeLogin">x</a>
		<form action="/" method="post" name="login" id="form-login" >
		<label for="yjpop_username">Username</label>
		<input id="yjpop_username" type="text" name="username" class="inputbox" size="18" />
		<br />
		<label for="yjpop_passwd">Password</label>
		<input id="yjpop_passwd" type="password" name="password" class="inputbox" size="18" />
		<br />
				<br />
		<label for="yjpop_remember">Remember me</label>
		<input id="yjpop_remember" type="checkbox" name="remember" class="inputbox" value="yes" CHECKED />
		<br />
				
		<input type="submit" name="Submit" class="button" value="Login" />
		<div class="socialconnect"></div> 		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZjYXRpZD03JmlkPTg3NTMmdmlldz1hcnRpY2xl" />
		<input type="hidden" name="3a9cc6fa148066bbb3aac3f00487027d" value="1" />		<br/><br/>
		<a href="/users/forgot-password">Forgot your password?</a> | <a href="/users/forgot-username">Forgot your username?</a> 
		
	</form>
		</div> 
<!-- registration  -->
<div id="reg_pop"  style="display:none;">
			<form action="/users/registration/register" method="post" id="josForm" name="josForm" class="form-validate">
		<div class="popyjreg">
			<div class="popyjreg_ins">
				<label id="namemsg" for="name"> *&nbsp;Name: </label>
				<input type="text" name="jform[name]" id="name" size="40" value="" class="inputbox required" maxlength="50" />
			</div>
			<div class="popyjreg_ins">
				<label id="usernamemsg" for="username"> *&nbsp;Username: </label>
				<input type="text" id="username" name="jform[username]" size="40" value="" class="inputbox required validate-username" maxlength="25" />
			</div>
			<div class="popyjreg_ins">
				<label id="emailmsg" for="email"> *&nbsp;Email: </label>
				<input type="text" id="email" name="jform[email1]" size="40" value="" class="inputbox required validate-email" maxlength="100" />
			</div>
			<div class="popyjreg_ins">
				<label id="emailmsg2" for="email2"> *&nbsp;Verify Email: </label>
				<input type="text" id="email2" name="jform[email2]" size="40" value="" class="inputbox required validate-email" maxlength="100" />
			</div>
			<div class="popyjreg_ins">
				<label id="pwmsg" for="password"> *&nbsp;Password: </label>
				<input class="inputbox required validate-password" type="password" id="password" name="jform[password1]" size="40" value="" />
			</div>
			<div class="popyjreg_ins">
				<label id="pw2msg" for="password2"> *&nbsp;Confirm password: </label>
				<input class="inputbox required validate-passverify" type="password" id="password2" name="jform[password2]" size="40" value="" />
			</div>
		</div>
		<p class="information_td">Fields marked with an asterisk (*) are required.</p>
		<button class="button validate" type="submit">Register</button>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="registration.register" />
		<input type="hidden" name="3a9cc6fa148066bbb3aac3f00487027d" value="1" />	</form>
	<a href="javascript:;" onclick="this.blur();showThem('reg_pop');return true;" id="closeReg">Close</a> </div>
<!-- end registration and login -->
		</div>
	
		</div>

		<a href='/' id="mob-logo"></a>
		<div id="mob-nav" onclick="javascript:toggleclass('topfloater','mob-nav-show');"></div>
		<div id="horiz-menu">
			<div id="nav" class="topbtn">
				<ul class="nav menu">
<li class="item-101 default current active deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-524"><a href="/newsletters/newsletters/blog" >Newsletters</a></li><li class="item-1165"><a href="/li-user-profile/profile" >LI User Profile</a></li><li class="item-556 deeper parent"><a href="/wiki/Main_Page" >Wiki</a><ul class="nav-child unstyled small"><li class="item-657"><a href="/wiki/Indian_law_firms" >Indian law firms list</a></li><li class="item-658"><a href="/wiki/Salary_table" >Salary information</a></li><li class="item-659"><a href="/wiki/Lawyers_in_India_by_state" >Indian lawyers, state-by-state</a></li><li class="item-660"><a href="/wiki/How_to_choose_and_hire_a_lawyer" >How to choose &amp; hire a lawyer</a></li></ul></li><li class="item-572 deeper parent"><a href="/views/latest" >Blogs, Views &amp; Experts</a><ul class="nav-child unstyled small"><li class="item-594"><a href="/views/latest" >Read latest blogs</a></li><li class="item-593"><a href="/views/featured?limit=-2" >Read featured blogs</a></li></ul></li><li class="item-529"><a href="/Blogs/dashboard/write" >Write new blog</a></li></ul></li><li class="item-955 deeper parent"><a href="/" >Corporate</a><ul class="nav-child unstyled small"><li class="item-518"><a href="/law-firms/lawfirms/blog" >Law firms</a></li><li class="item-522"><a href="/lpo-legal-process-outourcing/legal-process-outsourcing-lpo/blog" >LPOs</a></li><li class="item-520 deeper parent"><a href="/deals/deals/blog" >Deals</a><ul class="nav-child unstyled small"><li class="item-548"><a href="/corporate-maa/corporatemna/blog" >Corporate / M&amp;A</a></li><li class="item-1253"><a href="/corporate-mna/corporateadvisory/blog" >Corporate Advisory</a></li><li class="item-549"><a href="/capital-markets/capital-markets/blog" >Capital markets</a></li><li class="item-550"><a href="/private-equity-vc/private-equity-venture-capital/blog" >Private equity / VC</a></li><li class="item-551"><a href="/project-finance-infrastructure/dealsprojects/blog" >Projects &amp; infrastructure</a></li><li class="item-552"><a href="/banking-finance/finance/blog" >Banking &amp; finance</a></li><li class="item-553"><a href="/litigation-arbitration-disputes/litigation/blog" >Litigation &amp; arbitration</a></li><li class="item-554"><a href="/real-estate-property/real-estate-property/blog" >Real estate &amp; property</a></li></ul></li><li class="item-555"><a href="/in-house-counsel/in-house-corporate-counsel/blog" >In-house counsel</a></li></ul></li><li class="item-954 deeper parent"><a href="/" >Bar</a><ul class="nav-child unstyled small"><li class="item-546"><a href="/the-bench-and-the-bar/the-bar-and-bench/blog" >The Bench and the Bar</a></li><li class="item-964"><a href="/supreme-court/supreme-court/blog" >SCOI Reports</a></li></ul></li><li class="item-956 deeper parent"><a href="/" >Students</a><ul class="nav-child unstyled small"><li class="item-523"><a href="/lawschools/lawschools/blog" >Law Schools</a></li><li class="item-957"><a href="/law-school-journals-events/upcoming-calls-for-papers-events-20141128-5372" >Law school journals &amp; events</a></li><li class="item-527"><a href="/mooting/mooting/blog" >Mooting Premier League</a></li><li class="item-1216"><a href="/pre-law/pre-law-student/blog" >Pre-law students, CLAT</a></li><li class="item-1219"><a href="/grads-bar-exam/graduates/blog" >Graduates &amp; Bar Exam</a></li></ul></li><li class="item-1205 deeper parent"><a href="/jobs/jobs/blog" >Jobs</a><ul class="nav-child unstyled small"><li class="item-542 deeper parent"><a href="/Legal-Jobs" >4 reasons why everyone should be hiring and applying with Legally Jobs</a><ul class="nav-child unstyled small"><li class="item-543"><a href="/guide-to-recruiting/why-law-firms-a-companies-should-hire-lawyers-through-legally-jobs-20110125-1726" >Hiring lawyers: How?</a></li></ul></li><li class="item-592"><a href="/jobs" >Browse latest legal jobs</a></li><li class="item-568"><a href="/introduction-to-legally-jobs/4-reasons-everybody-should-use-legally-jobs-20110126-1723" >Introduction to Legally Jobs</a></li><li class="item-569"><a href="/how-to-apply-for-legal-jobs/legally-jobs-tour-how-to-apply-for-law-firm-and-legal-jobs-20110126-1725" >Finding a legal job: How?</a></li></ul></li><li class="item-514 deeper parent"><a href="/contactus/contact-us-20090313-010" >Contact</a><ul class="nav-child unstyled small"><li class="item-662"><a href="/contactus/contact-us-20090313-010" >Contact us</a></li><li class="item-655"><a href="/intern-at-legally-india/li-seeks-legally-talented-interns-in-blawging-competition-ii-20110506-2067" >Intern at Legally India</a></li></ul></li><li class="item-1413 deeper parent"><a href="/unleashed/" >India Unleashed</a><ul class="nav-child unstyled small"><li class="item-1414"><a href="/unleashed/brazil" >Brazil</a></li><li class="item-1415"><a href="/unleashed/germany" >Germany</a></li><li class="item-1416"><a href="/unleashed/japan" >Japan</a></li><li class="item-1417"><a href="/israel/israel" >Israel</a></li><li class="item-1418"><a href="/switzerland/switzerland" >Switzerland</a></li><li class="item-1422"><a href="/united-kingdom/united-kingdom" >United Kingdom</a></li><li class="item-1423"><a href="/russia/russia" >Russia</a></li><li class="item-1424"><a href="/singapore/singapore" >Singapore</a></li><li class="item-1419"><a href="/india-funds/funds-unleashed" >India: Funds</a></li><li class="item-1420"><a href="/india-competition/competition-unleashed" >India: Competition law</a></li><li class="item-1421"><a href="/india-arbitration/arbitration-unleashed" >India: Arbitration</a></li></ul></li></ul>

			</div>
		</div>
		<a href="javascript:void(0);" id="commentgoto" alt="Latest comments" title="Read latest comments now!" onclick="summondiv('mainmods2','summoned');return true;" target="_top"><i class='icon-comment-empty'></i></a>
		<a href="javascript:void(0);" id="searchboxer" alt="Show Search Bar" title="Search for Previous Articles!" onclick="toggleclass('header-right','expand');document.getElementById('mod-search-searchword').focus();"><i class='icon-search'></i></a>
	</div>
</div>

</div> 
<div id="finalfooter" style="height:128px;margin-top:0px;">
	<div style="float:left;" id='emaildaily'>
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		<div class="top-mailform">
		<input style="width:208px;" type="text" name="email" value="Enter Email" onblur="if(this.value=='') this.value='Enter Email';" onfocus="if(this.value=='Enter Email') this.value='';" id="mod_search_searchword" /></div><input type="hidden" value="LegallyIndia" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Free Daily Updates!" class="myButton2 burnsubscribe" /></form>
	</div>
	<div class="socialbuttons">
		<a href="https://www.facebook.com/legallyindia" title="Like Legally India on Facebook" target="_blank" class="icon-facebook-squared">&nbsp;</a>
		<a href="http://twitter.com/LegallyIndia" target="_blank" class="icon-twitter" title="Follow LI on Twitter">&nbsp;</a>
		<a href="http://www.linkedin.com/groups?gid=2017032" target="_blank" class="icon-linkedin-squared" title="Connect to Linked-in group">&nbsp;</a>
		<a href="https://www.google.com/+legallyindia" rel="publisher" title="Get LI through Google Plus" target="_blank" class="icon-gplus exl">&nbsp;</a>
		<a href="http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia" target="_blank" class="icon-mail-alt" title="Get daily email updates from LI">&nbsp;</a>
		<a href="http://feeds.feedburner.com/LegallyIndia" target="_blank" class="icon-rss-squared" title="Consume newsfeeds from Legally India by RSS or email">&nbsp;</a>
		<a href="https://play.google.com/store/apps/details?id=com.legally.india" target="_blank" class="icon-android" title="Keep up to date with our Android app!">&nbsp;</a>
	</div>
	<div class="copyright" style='color:#fff;clear:both;'>Copyright &copy; 2009-2017 Legally India.com</div>
</div>

<link rel="stylesheet" href="/templates/li/lifont8/css/lifont.css" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700,400i,700i' rel='stylesheet' type='text/css'>

	<script type="text/javascript">
	$(document).ready(function() {
	var d = localStorage.getItem('lipreflayoutselected');
	if (typeof d !== undefined && d !== null) {
		if (d.indexOf('darker') != -1 ) {$('body').addClass('dk');
		}
	}
	});
	</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-8942761-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');


setTimeout(function(){
    $('#main').addClass('init');
  }, 3000);


</script>






<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  lipreftype = localStorage['lipreftype'];
  _paq.push(['setCustomVariable', 1, 'type', lipreftype, 'page']);
  _paq.push(['trackPageView']);
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//legallyindia.com/track/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

function piwikhit(name,target,checkclass){
	$(target).on('click',function(){
	modtarget = $(this).attr('href').replace(/\//g,'_');
	if (typeof checkclass !== 'undefined') {
		theclass = "_" + $(checkclass).attr("class").replace(/ /g,'_');
		}
		else {
		theclass = '';
		}
	_paq.push(["trackEvent", name + theclass, modtarget]);
	return true;
});
}

piwikhit('click_fpshowcase',$('#showcase .filterednews a'));
piwikhit('click_mostread',$('.fewestread a'),$('#main'));

piwikhit('click_blogmod',$('.ezb-mod a'),$('#main'));
piwikhit('click_comments',$('.jcomments-latest a'),$('#main'));

piwikhit('click_sidebar',$('#footer .filterednews a'),$('#footer'));

piwikhit('click_fpshare',$('.frontpage .fpshare a'));
piwikhit('click_relatedstories',$('.tagssimilar a'));
piwikhit('click_jobsmod',$('.latestjobsmod a'),$('#main'));
piwikhit('click_socialicons',$('.socialbuttons a'),$('#main'));
piwikhit('click_scbox',$('#sctoolbox a'));
piwikhit('click_announces',$('.announces a'));


$('.pullquote').each(function(){
	$(this).clone().appendTo($(this).parent('p').prev().prev()).replaceWith('<q class="pquote">' + this.innerHTML + '</q>');
});

$('.hide').on('click',function(){
	$(this).unbind('click').addClass('hideshow');
});
//$liscript =<<<EOL
$(document).ready(function(){
if (typeof lis!='undefined')
{
console.log(lis);
	$('.sublogout').on('click',function(){$(this).html('Logging-out...');localStorage.removeItem('lis');setCookie('lis','',-1);liu='//www.legallyindia.com/';history.replaceState(null,'LI',liu);window.location.href = liu;});

	if (lis[1]=='2'||lis[1]=='3')
	{
			$('.banneritem,.bannergroup,.bannergroupbutton').hide().find('img').attr('src','').hide();
			$('#header .socialbuttons').hide();
			$('#main').addClass('tier');
			$('#sidemod-wrap').after($('#leading-wrap'));
			$('#main .hottest li:nth-of-type(1n+6)').hide();
	}

	if (lis[1]=='1'||lis[1]=='2'||lis[1]=='3')
		{
			$('.supportus').html('<a href=/index.php?option=com_lisubs&view=thanks"><span class="icon-heart">&nbsp;</span> Thanks for your support of LI. You\'re great! <span class="icon-heart">&nbsp;</span></a>').off();
			$('#comments-form-buttons').prepend('<span id="subycom"><span class="subscriberbadge">LI Subscriber</span> badge: ON. <br/>Dear valued LI subscriber, your comment is completely anonymous, as always, but will carry a little extra clout and visibility with this subscriber badge. If you\'d prefer commenting without the badge for now, please click here.<br/><br/></span><span id="subycom1"><span class="subscriberbadge">LI Subscriber</span> badge: OFF. <br/>Click here to re-enable commenting with your  badge.<br/><br/></span>');
			if (lis[4]!=='1')
			{
				$('#subycom').show();
				$('#subycom1').hide();
				$('#comments-form').append('<input type="hidden" name="lis" value="lis" id="lisy">');
			} else
			{
				$('#subycom').hide();
				$('#subycom1').show();
			}
			$('#subycom').on('click',function()
			{
				$(this).hide();
				$('#subycom1').show();
				$('#lisy').remove();
				lis[4]='1';
				localStorage['lis'] = x(lis.join(','));
			});
			$('#subycom1').on('click',function()
			{
				$(this).hide();
				$('#subycom').show();
				$('#comments-form').append('<input type="hidden" name="lis" value="lis" id="lisy">');
				lis[4]='0';
				localStorage['lis'] = x(lis.join(','));
			});
		}
	if (lis[0]) /*verify LIS with database */
	{
		$.getJSON("/index.php?option=com_lisubs&view=hooks&ajax=1&uid=" + lis[0] + '&format=raw', function(result)
		{
			success:
			{
				if (result[1] == lis[1] && result[2] == lis[2])
				{
				}
				else
				{
					lis[3] = lis[1];
					lis[1] = result[1];
					lis[2] = result[2];
				}
				localStorage['lis'] = x(lis.join(','));
			}
		});
	}
}
});

//EOL;
/*//include('/home/legallyi/public_html/phptest/minifier.php');
include('/home/legallyi/public_html/phptest/Packer.php');
//$liscript = JShrink\Minifier::minify($liscript);
$packer = new Tholu\Packer\Packer($liscript, 'Normal', true, false, true);
$packed_js = $packer->pack();
echo $packed_js;*/
//HIDE com ab initio
var hash = window.location.hash;
$(window).load(function() {
	if (hash)
	{
		smoothscroll(hash);
	}
});


</script>
<noscript><p><img src="//legallyindia.com/track/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
