<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">
<head>


<!--[if IE 8]>
<link rel="stylesheet" href="/templates/li/css/ie8.styles.06.css" type="text/css" />
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=edge" >

<base href="http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ANM Global, Shardul Amarchand Mangaldas" />
	<meta name="author" content="Kian Ganz" />
	<meta name="description" content="Smaaash Entertainment, a gaming and entertainment company co-owned by Sachin Tendulkar has entered into a definitive agreement to acquire a 100% stake in bluO entertainment, PVR's JV with Thailand-based Major Cineplex Group, B, through a cash acquisition deal for Rs 86 crores ($13.46 million), as reported by Livemint." />
	<meta name="generator" content="Legally India" />
	<title>Legally India - News for Lawyers</title>
	<link href="http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729/amp" rel="amphtml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.legallyindia.com/index.php?option=com_search&amp;catid=8&amp;id=8729&amp;view=article&amp;format=opensearch" rel="search" title="Legally India" type="application/opensearchdescription+xml" />
	<link href="http://www.legallyindia.com/components/com_jsn/assets/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.legallyindia.com/components/com_jsn/assets/css/style.min.css?v=2.2.2" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search266 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?953bfd54083c0e75cef1dfa0cdf89fda" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function(){
					jQuery(".login").append('<div class="socialconnect"></div>');
				});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="facebook_button facebook zocial">Login with Facebook</button></div>');jQuery( '.facebook_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://www.facebook.com/dialog/oauth?response_type=code&client_id=228585594423&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dfacebook%26task%3Daccesstoken&scope=email&state=b734a1c241a7d98e187dffd10e3cb1bc&display=popup',name: 'oAuthFacebook',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=facebook&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvYW5tLXNhbS1vbi1zbWFhYXNoLWVudC1hY3F1aXNpdGlvbi1vZi1wdnItanYtYmx1by1mb3ItMTMtNDZtLTAwMDExMTMwLTg3Mjk/b3B0aW9uPWNvbV9jb250ZW50JmNhdGlkPTgmaWQ9ODcyOSZ2aWV3PWFydGljbGUmSXRlbWlkPQ==';} else {/*window.location.reload();*/}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="twitter_button twitter zocial">Login with Twitter</button></div>');jQuery( '.twitter_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://api.twitter.com/oauth/authenticate',name: 'oAuthTwitter',init: function( settings ) {var response = false;jQuery.ajax({url: 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=twitter&task=requesttoken',async: false}).done( function( data, textStatus, jqXHR ) {if ( data ) {var regex = /<tokenresponse>(.+)<\/tokenresponse>/;var match = regex.exec( data );if ( match != null ) {var json = jQuery.parseJSON( match[1] );if ( json.oauth_token ) {settings.url = 'https://api.twitter.com/oauth/authenticate' + '?oauth_token=' + json.oauth_token;response = true;} else {}} else {}} else {}}).fail( function( jqXHR, textStatus, errorThrown ) {});return response;},callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=twitter&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvYW5tLXNhbS1vbi1zbWFhYXNoLWVudC1hY3F1aXNpdGlvbi1vZi1wdnItanYtYmx1by1mb3ItMTMtNDZtLTAwMDExMTMwLTg3Mjk/b3B0aW9uPWNvbV9jb250ZW50JmNhdGlkPTgmaWQ9ODcyOSZ2aWV3PWFydGljbGUmSXRlbWlkPQ==';} else {window.location.reload();}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="google_button googleplus zocial">Login with Google+</button></div>');jQuery( '.google_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://accounts.google.com/o/oauth2/auth?response_type=code&client_id=928144435772-9ch9nuc377cbmbslpqiv3ekmif5p0seb.apps.googleusercontent.com&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dgoogle%26task%3Daccesstoken&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email',name: 'oAuthGoogle',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=google&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvYW5tLXNhbS1vbi1zbWFhYXNoLWVudC1hY3F1aXNpdGlvbi1vZi1wdnItanYtYmx1by1mb3ItMTMtNDZtLTAwMDExMTMwLTg3Mjk/b3B0aW9uPWNvbV9jb250ZW50JmNhdGlkPTgmaWQ9ODcyOSZ2aWV3PWFydGljbGUmSXRlbWlkPQ==';} else {window.location.reload();}}});});jQuery(document).ready(function(){jQuery('.socialconnect').append('<div><button class="linkedin_button linkedin zocial">Login with LinkedIn</button></div>');jQuery( '.linkedin_button' ).click(function(e){e.preventDefault();}).oauthpopup({url: 'https://www.linkedin.com/uas/oauth2/authorization?response_type=code&client_id=75a4elda1dc31p&redirect_uri=http%3A%2F%2Fwww.legallyindia.com%2Findex.php%3Foption%3Dcom_jsn%26tmplsocial%3D1%26view%3Dlinkedin%26task%3Daccesstoken&scope=r_basicprofile+r_emailaddress&state=0199e0a90be82d71a97771e2ac214ec9',name: 'oAuthLinkedin',callback: function( success, error, oAuthWindow ) {if ( success == true ) {window.location = 'http://www.legallyindia.com/index.php?option=com_jsn&tmplsocial=1&view=linkedin&return=aHR0cDovL3d3dy5sZWdhbGx5aW5kaWEuY29tL2hvbWUvYW5tLXNhbS1vbi1zbWFhYXNoLWVudC1hY3F1aXNpdGlvbi1vZi1wdnItanYtYmx1by1mb3ItMTMtNDZtLTAwMDExMTMwLTg3Mjk/b3B0aW9uPWNvbV9jb250ZW50JmNhdGlkPTgmaWQ9ODcyOSZ2aWV3PWFydGljbGUmSXRlbWlkPQ==';} else {window.location.reload();}}});});</script>
	<meta property="og:title" content="ANM, SAM on Tendulkar’s Smaaash acquisition of PVR Thai JV bluO for $13.5m" />
	<meta property="og:image" content="" />
	<meta property="og:description" content="Smaaash Entertainment, a gaming and entertainment company co-owned by Sachin Tendulkar has entered into a definitive agreement to acquire a 100% stake in bluO entertainment, PVR's JV with Thailand-based Major Cineplex Group, B, through a cash acquisition deal for Rs 86 crores ($13.46 million), as reported by Livemint." />
	<link rel="canonical" href="http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729">

<meta name="viewport" content="width=device-width,initial-scale=1">


	<link rel="stylesheet" href="/templates/li/css/li.97.css" type="text/css" />
<meta name="theme-color" content="#003130" />
</head>
<body><style>body #main .article-body .breakout span.easy_img_caption{max-width:100vw;width:auto!important;}</style>
<script type="text/javascript" src="/templates/li/js/liscripts.24.js"></script>
<script>function x(x){var s=[];for(var i=0;i<x.length;i++){var j=x.charCodeAt(i);if((j>=33)&&(j<=126)){s[i]=String.fromCharCode(33+((j+14)%94));}else{s[i]=String.fromCharCode(j);}}return s.join('');}
var lis = localStorage['lis'];
if (typeof lis!='undefined')lis = x(lis).split(',');</script>
<div id="main" class="notfrontpage comcontent"><div class="pagebackground"></div> <div id="sidemod-wrap" style="position:absolute;right:6px;margin-top:15px;">	<div id="sidemodtop">		</div>	<span id="sidemodseparator"></span>	<div id="sidemod2">	<div class="bannergroupbutton">




	<div class="banneritem" id="bannerid165" data-track-content data-content-name="Thomson Reuters PLC: Work confidently cross-border with Practical Law" >
																																				
												
																															<a
							href="/banners/thomson-reuters-plc" target="_blank"
							title="Thomson Reuters PLC: Work confidently cross-border with Practical Law">
							<img
								src="http://www.legallyindia.com//images/banners/august-thomson-reuters-button-Cross-Border_1.gif"
								alt="Thomson Reuters PLC: Work confidently cross-border with Practical Law"
								width ="250"								height ="130"							/>
						</a>
																		<div class="clr"></div>
	</div>	
	

	<div class="bannerfooter">
		<a style="color:blue;text-decoration:underline;margin-right:30px;" href="/advertise-on-legally-india">Click to advertise here</a>	</div>
</div>

	</div>	<div id="sidemod-bottom"></div></div><div id="leaderboardzero">	<div class="bannergroup">




	<div class="banneritem" id="bannerid164" data-track-content data-content-name="One more sensational expose by Wharton-trained journalist Shantanu Guha Roy" >
																																				
												
																															<a
							href="/banners/the-target-minesweeper-bhaskar" target="_blank"
							title="One more sensational expose by Wharton-trained journalist Shantanu Guha Roy">
							<img
								src="http://www.legallyindia.com//images/banners/target_728x90_1.jpg"
								alt="One more sensational expose by Wharton-trained journalist Shantanu Guha Roy"
								width ="728"								height ="90"							/>
						</a>
																		<div class="clr"></div>
	</div>	
	
	<div class="banneritem" id="bannerid166" data-track-content data-content-name="Thomson Reuters: Work confidently cross-border with Practical Law" >
																																				
												
																															<a
							href="/banners/thomson-reuters-work-confidently-cross-border-with-practical-law" target="_blank"
							title="Thomson Reuters: Work confidently cross-border with Practical Law">
							<img
								src="http://www.legallyindia.com//images/banners/august-thomson-reuters-banner-Cross Border-07.png"
								alt="Thomson Reuters: Work confidently cross-border with Practical Law"
								width ="728"								height ="90"							/>
						</a>
																		<div class="clr"></div>
	</div>	
	

</div>

</div>		
<div id="header">
	<div id="defaulthomepage" style="float:left;margin-top:10px;"></div>
	
			<div id="header-left">	<div>
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<div class="top-mailform">
<input type="text" name="email" value="Enter Email" onblur="if(this.value=='') this.value='Enter Email';" onfocus="if(this.value=='Enter Email') this.value='';" id="mod_search_searchword" /></div><input type="hidden" value="LegallyIndia" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Free Daily Updates!" class="myButton2 burnsubscribe" /></form>
</div></div>
					<div id="header-right">
				<div class="moduletable searchmod">
						<div class="search searchmod mod_search266">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword266" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword266" maxlength="200"  class="inputbox search-query input-medium" type="search" size="24" placeholder="Search archives..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Go</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="99" />
	</form>
</div>
		</div>
			<div class="moduletable">
						<div class="socialbuttons">
					<a href="https://www.facebook.com/legallyindia" title="Like Legally India on Facebook" target="_blank" class="icon-facebook-squared">&nbsp;</a>
					<a href="http://twitter.com/LegallyIndia" target="_blank" class="icon-twitter" title="Follow LI on Twitter">&nbsp;</a>
					<a href="http://www.linkedin.com/groups?gid=2017032" target="_blank" class="icon-linkedin-squared" title="Connect to Linked-in group">&nbsp;</a>
					<a href="https://www.google.com/+legallyindia" rel="publisher" title="Get LI through Google Plus" target="_blank" class="icon-gplus">&nbsp;</a>
					<a href="http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia" target="_blank" class="icon-mail-alt" title="Get daily email updates from LI">&nbsp;</a>
					<a href="http://feeds.feedburner.com/LegallyIndia" target="_blank" class="icon-rss-squared" title="Consume newsfeeds from Legally India by RSS or email">&nbsp;</a>

<a href="https://play.google.com/store/apps/details?id=com.legally.india" target="_blank" class="icon-android" title="Keep up to date with our Android app!">&nbsp;</a>
		</div>		</div>
	
		</div>
	</div>
<div id="leaderboard">	<div class="bannergroup">





</div>

</div>
<div id="main-content" class="">
<div id="message" class="wrapper">	<div id="system-message-container">
	</div>
<noscript>
<h4>Some things may be a bit broken: please enable Javascript in your browser to fix them</h4>
</noscript>
</div>
<div class="wrapper">
<script>
var artid = '8729';
console.log('8');
</script>
<div class="item-page">

 

 	<div class="article-info">

 

<div class="article-data">
<span class="createdby">
	<em>By </em>Rukmini Biswas</span>

<span class="published">
Wednesday, 30 August 2017 14:37</span>


<span class="category-name">			<a href="/corporate-maa/corporatemna">Corporate M&amp;A</a>	</span>

	</div>
</div>






	<h2 class="headline">
			<a href="/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729">
		ANM, SAM on Tendulkar’s Smaaash acquisition of PVR Thai JV bluO for $13.5m</a>
		</h2>





<div class="article-body">

		<div class="sharethis sharethistop">
	<a href="mailto:?Subject=An%20interesting%20article%20on%20LI&Body=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" class="emsh shbtn" onclick="ga('send', 'event', 'emailshare', 'http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729', 'top', '', {'nonInteraction': 1});return true;"><i class="icon-mail-alt"></i>&nbsp;Email</a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" target="_blank" class="fbsh shbtn"><i class="icon-facebook-squared"></i>&nbsp;Facebook <span id="fbcount"></span></a>
	<a href="http://twitter.com/share?url=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729&text=ANM%2C+SAM+on+Tendulkar%E2%80%99s+Smaaash+acquisition+of+PVR+Thai+JV+bluO+for+%2413.5m" target="_blank" class="twsh shbtn" id="twcount"><i class="icon-twitter"></i>&nbsp;Tweet<span id="twcount"></span></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" target="_blank" class="lish shbtn"><i class="icon-linkedin-squared"></i>&nbsp;Linked-in</a>
	<a href="#comments" class="lish shbtn" style="opacity:.6"><i class="icon-comment-empty"></i>&nbsp;Comment</a>
	<a href="whatsapp://send?text=via%20Legally%20India%20-%20http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729?utm_source=whatsapp" data-text="Check out this story on Legally India" data-href="" class="liwa wa_btn wa_btn_s shbtn" id="shwhatsapp" style="display:none"><i class="icon-whatsapp"></i>WhatsApp</a>
	</div>
<div class='clr'></div>





<p>Smaaash Entertainment, a gaming and entertainment company co-owned by Sachin Tendulkar has entered into a definitive agreement to acquire a 100% stake in bluO entertainment, PVR's JV with Thailand-based Major Cineplex Group, B, through a cash acquisition deal for Rs 86 crores ($13.46 million), as reported by <a href="http://www.livemint.com/Companies/QWPh6eOxUXY5pqUipDobfK/PVR-sells-bowling-and-entertainment-format-bluO-to-Smaaash.html">Livemint</a>.</p><p><b class="taggedbold">ANM Global</b> represented and acted as legal advisors for <client>Smaaash Entertainment</client>.</p><p><b class="taggedbold">Shardul Amarchand Mangaldas</b> (SAM) <designation>partner</designation> <lawyername>Sourav Kanti De</lawyername> Biswas acted as legal advisor for <client>PVR</client>  Ltd.</p>

	

				<script>console.log('Deals');</script><div id="bottomarticle"></div><div class='supportus clr'><a href='javascript:void(0);'><span class='icon-heart'>&nbsp;</span> Do you like LI? Please click here to support our work</a></div>
<div id='supportslide'></div>
	<div class="sharethis"><a href="mailto:?Subject=I%20thought%20this%20might%20interest%20you&Body=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729"  class="emsh shbtn"><i class="icon-mail-alt"></i>&nbsp;Email</a>
 <a href="http://www.facebook.com/sharer.php?u=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" target="_blank" class="fbsh shbtn"><i class="icon-facebook-squared"></i>&nbsp;Facebook <span id="fbcount"></span></a>
	<a href="http://twitter.com/share?url=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729&text%20via%20@LegallyIndia" target="_blank" class="twsh shbtn" id="twcount"><i class="icon-twitter"></i>&nbsp;Tweet<span id="twcount"></span></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.legallyindia.com/home/anm-sam-on-smaaash-ent-acquisition-of-pvr-jv-bluo-for-13-46m-00011130-8729" target="_blank" class="lish shbtn"><i class="icon-linkedin-squared"></i>&nbsp;Linked-in</a></div>
			
			<ul class="tags inline">
																	<li class="tag-1695 tag-list0" itemprop="keywords">
					<a href="/tags/anm-global" class="label label-info">
						ANM Global					</a>
				</li>
																				<li class="tag-4800 tag-list1" itemprop="keywords">
					<a href="/tags/shardul-amarchand-mangaldas" class="label label-info">
						 Shardul Amarchand Mangaldas					</a>
				</li>
						</ul>
	<!-- START: Modules Anywhere --><div class="bannergroup">





</div>

<div class="tagssimilar">
	<ul>
			<li>
											<a href="/corporate-maa/chudasama-brings-home-piramal-warburg-deal-opposite-cyril-amarchand-20150722-6324">
					Shroff vs Shroff Mumbai: Chudasama faces Cyril Amarchand, brings home record $280m Warburg-Piramal deal				</a>
					</li>
			<li>
											<a href="/law-firms/expanding-abroad-and-11-other-things-shardul-shroff-plans-to-do-with-shardul-amarchand-mangaldas-20150514-5974">
					Expanding abroad and 11+ other things Shardul Shroff plans to do with Shardul Amarchand Mangaldas [via Mint]				</a>
					</li>
			<li>
											<a href="/corporate-maa/vaishali-sharma-shardul-amarchand-chuadasama-bag-brookfield-s-massive-buy-of-9-gammon-projects-20150828-6511">
					Vaishali Sharma, Shardul Amarchand Chuadasama bag Brookfield's massive buy of 9 Gammon projects				</a>
					</li>
			<li>
											<a href="/law-firms/dua-hits-back-at-shardul-amarchand-poaches-pa-kunal-mehra-as-partner-20150608-6068">
					Dua hits back at Shardul Amarchand, poaches PA Kunal Mehra as partner				</a>
					</li>
		</ul>
</div>
<!-- END: Modules Anywhere --><!-- START: Modules Anywhere --><!-- END: Modules Anywhere --><script type="text/javascript">
<!--
var jcomments=new JComments(8729, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>

<div id="jc">
		<div class="myButton3" id="togglerbutton">
		<a href="#addcomments" style="color:#fff;">No comments yet; please share your views.</a>
		</div>
	<div id="comments">
</div>

<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="Anonymous Guest" maxlength="22" size="22" tabindex="1" placeholder="Name or alias"/>
			</span>
</p>


<p style="display:none;" id="homepagep">
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" size="22" tabindex="3"/>
		<label for="comments-form-homepage">Website</label>
	</span>
</p>
		
<p>

<textarea id="comments-form-comment" name="comment" cols="65" rows="12" tabindex="5" accesskey="a" placeholder="We and fellow readers love when you share your thoughts in a comment but please:
- be nice to other readers and humans who likely have feelings and don't defame,
- use full English sentences and words, and
- abide by Legally India's full terms and conditions in using the site."></textarea>
</p>

	<h4 id="comsubs" class="">
	<label for="comments-form-subscribe"><input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" onClick="checkedornot();"/>&nbsp;Notify you of follow-up comments?</label><br /></h4>



<p id="enter-email">

	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />



	<label for="comments-form-email">&nbsp;Notification E-mail ID (private & confidential)</label>
</p>



<script type="text/javascript">
<!--
function checkedornot(){
  var emailform = document.getElementById('enter-email');
  if ( document.getElementById('comments-form-subscribe').checked == true ) {
		emailform.style.display = 'block'; 
   }
   else {
		emailform.style.display = 'none';
	}
};
checkedornot();
//-->
</script>



<div id="comments-form-buttons">

	<div class="" id="comments-form-send"><div>
		<a class="myButton" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Add your comment (Ctrl+Enter)</a>
	</div></div>

	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>

	<div>
	<input type="hidden" name="object_id" value="8729" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Bold','Enter text');
	jcEditor.addButton('i','Italic','Enter text');
	jcEditor.addButton('s','Striked','Enter text');
	jcEditor.addButton('img','Image','Enter full URL to the image');
	jcEditor.addButton('quote','Quote','Enter text to quote');
	jcEditor.addButton('custombbcode1','YouTube Video','Enter text','[youtube]','[/youtube]','bbcode-youtube','');
	jcEditor.addCounter(8000, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<script type="text/javascript">


//HIDE com ab initio

jQuery(window).ready(function() {
	if (window.location.hash.lastIndexOf('#comment',0)===0) 
	{
		jQuery('#togglerlink').hide();
		jQuery('#togglertext, #comments').show();
	}
	else
	{
				jQuery('#comments').hide();
			}
});
</script> 
			</div>

<script>
function comsort() {
    var parent = document.getElementById('comments-list-0');
    var children = jQuery('.cbox'); 
    var ids = [], i, len;
    for (i = 0, len = children.length; i < len; i++) {
        ids.push(parseInt(children[i].id.replace(/^\D*/, "")));
    }
    ids.sort(function(a, b) {return(a - b);});
     for (i = 0, len = ids.length; i < len; i++) {
        parent.appendChild(document.getElementById("comment-item-" + ids[i]));
     }
}
</script>
</div>
</div>

<div id="frontpageload"></div>

<script type="text/javascript">
function gettag() {
   var metas = document.getElementsByTagName('meta');
   for (i=0; i<metas.length; i++) {
      if (metas[i].getAttribute("name") == "keywords") {
        var keywords = $('meta[name=keywords]').attr("content");
		//console.log('1 '+keywords);
		var patt = new RegExp(/\*(.*?),/i);
		var result = patt.exec(keywords);
		if (result == null) return false;
		//console.log(result[1]);
		var link = result[1].replace(/[\s\&]/g,'-');
		link = link.replace(/[\(\)]/g,'');
		linkfinal = '<h3><b>Read more on: </b><a href="/tag/' + link + '?utm_source=more" style="text-transform:capitalize">' + result[1] + '</a></h2>';
		document.getElementById('bottomarticle').innerHTML = linkfinal;
		return keywords;
      }
   }
}
gettag();
</script>




<script>
//whatsapp
if (/Android|iPhone|BlackBerry|BB|PlayBook|IEMobile|Windows Phone|Opera Mini/i.test(navigator.userAgent))
	{
		document.getElementById('shwhatsapp').style.display='inline-block';
}

/*open frontpage articles on scroll in bottom*/
var scrollflag = 0;
$(window).on('scroll',function() {
	if (scrollflag == 1)
	{
		return false;
	}
	else
	{
		scrollpos = $(this).scrollTop();
		trig = $("#bottomarticle").offset().top;
		if (scrollpos > trig)
		{
			scrollflag = 1;
			$.ajax({
			type: "GET",
			url: "/?tmpl=blank",
			success: function(html){
				$("#frontpageload").html(html);
				$('#id' + artid).attr('style','opacity:.5');
				}
			});
		}
	}
});

$(document).ready(function($) {
$('.taggedbold').html(function(){
	var text = $(this).html();
	return '<a href="/tags/' + text.replace(/([\&\s\(\)]|amp;)+/g,' ') + '" class="linktag">' + text + '</a>';
});


if ($(window).width() < 960)
{
	$('#bottomarticle').prepend($('#sidemod2').addClass('responsiveads'));
}

$(window).on('resize', function(){
      if ($(window).width() > 960) {
		  $('#sidemodseparator').append($('.responsiveads').removeClass('responsiveads'));
		  }
	  if ($(window).width() < 960) {
		  $('#bottomarticle').prepend($('#sidemod2').addClass('responsiveads'));
	  }
});

});

 $.post( "http://www.legallyindia.com/cli/article_hits.php", { type:'article', id:'8729' })
  .done(function( data ) {
  });

$('window').on('load', function() {
	var preftype = localStorage['lipreftype'];
	var loc = location.href.replace('http://www.legallyindia.com','');
	_paq.push(['trackEvent', preftype, encodeURI(loc)]);
	});

</script>
</div>
<div class="clr"></div>



<div id="bottom-wrap" class="wrapper">
	<a name="latestcomments"></a>
			  <div id="mainmods2" class="spacer">
					<div class="module">
		
				<h3 class="module-title">Latest comments</h3>
			    <div class="module-body">
	        <ul class="jcomments-latest">
		<li>
		<h4>
							<a href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735">After 7 years of trying alone as Tatva, leader of rebellion Shishir Sharma + 2 rejoin Ranji Dua Associates</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735#comment-107966">
						Hahahahaha..if that keeps you happy. You sincerely need a hearing aid.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">LoL</span>
															<span class="date"> (41 minutes ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735#comment-107962">
						Good move indeed! The more difficult task for Sharma would be to get back the pack which left with ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Insider</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735#comment-107960">
						Good move indeed! The more difficult task at hand for Sharma would be to get back the pack which left ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Insider</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735#comment-107958">
						Insider - Heard this is just the beginning!						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Heard</span>
															<span class="date"> (3 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/after-7-years-of-trying-alone-as-tatva-leader-or-rebellion-shishir-sharma-2-rejoin-ranji-dua-associates-20170829-8735#comment-107957">
						Dude, keep a track of what's been happening! Number of professionals who moved out of Dua have already ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Dude!</span>
															<span class="date"> (4 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/dmd-adds-s-r-partner-lynn-pereira-as-partner-and-promotes-sachit-jolly-to-partnership-20170829-8736">DMD adds S&R counsel Lynn Pereira as partner and promotes Sachit Jolly to partnership</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/dmd-adds-s-r-partner-lynn-pereira-as-partner-and-promotes-sachit-jolly-to-partnership-20170829-8736#comment-107964">
						Thanks, we have corrected.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">kianganz</span>
															<span class="date"> (1 hour ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/dmd-adds-s-r-partner-lynn-pereira-as-partner-and-promotes-sachit-jolly-to-partnership-20170829-8736#comment-107961">
						Lynn was Counsel and not Partner at S&R						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Guest</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/dmd-adds-s-r-partner-lynn-pereira-as-partner-and-promotes-sachit-jolly-to-partnership-20170829-8736#comment-107952">
						SR lit group has crazy attrition levels. Why so?						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Why</span>
															<span class="date"> (Yesterday)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/essel-slapps-glaws-founder-jay-sayta-and-the-wire-for-reporting-on-its-cag-audit-20170828-8731">E-gambling company SLAPPs ex-NUJS gaming laws blogger Jay Sayta for reporting on its CAG audit</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/essel-slapps-glaws-founder-jay-sayta-and-the-wire-for-reporting-on-its-cag-audit-20170828-8731#comment-107950">
						We need to know whether money was routed to the BJP.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Down with BJP</span>
															<span class="date"> (Yesterday)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/veyrah-law-samvad-partners-on-asda-buy-of-moshe-00011130-8734">LKS-breakaway Veyrah with Samvad on ASDA buy of iconic Mumbai restaurant chain Moshe’s</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/veyrah-law-samvad-partners-on-asda-buy-of-moshe-00011130-8734#comment-107963">
						Congratulations, Vineetha and team!!						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">guest2</span>
															<span class="date"> (1 hour ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/veyrah-law-samvad-partners-on-asda-buy-of-moshe-00011130-8734#comment-107951">
						Congrats, Ajay and team! While Ajay did set up LKS' corporate team a few years ago, it would not ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Lexpert</span>
															<span class="date"> (Yesterday)</span>
				</div>
				
							</li>
							</ul>
	</li>
		<li>
		<h4>
							<a href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737">NUJS student assocation launches mobile app to bring students even closer together</a>
					</h4>
		<ul>
									<li>
				
				
										<div>
						<a class="title" href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737#comment-107959">
						Because like almost everything else that has gone wrong with the university over the past few years ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Darkseid</span>
															<span class="date"> (2 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737#comment-107956">
						“NUJS is a totally student run university." He ain't kidding, people.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">smarty</span>
															<span class="date"> (8 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737#comment-107955">
						Can someone explain why the NUJS student body site is so good while the official NUJS site is like ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Xx</span>
															<span class="date"> (10 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737#comment-107954">
						Congrats SJA for taking such a wonderful step. All the best Aditya for the future endeavors.						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Former Noojie</span>
															<span class="date"> (12 hours ago)</span>
				</div>
				
							</li>
								<li>
				
				
										<div>
						<a class="title" href="/home/nujs-student-assocation-now-available-on-mobile-app-nujs-sja-20170829-8737#comment-107953">
						You forgot to mention that the app also provides for the past question papers, credit course applications ...						</a>
											</div>
				
				<div class="jcdeets">
					<span class="author">Guest</span>
															<span class="date"> (13 hours ago)</span>
				</div>
				
							</li>
							</ul>
	</li>
	
</ul>

        </div>
	</div>
			<div class="module">
		
			    <div class="module-body">
	        <h5 class="morecomments" style="text-align:center;margin-bottom:20px;"><a href="/Non-editorial/more-latest-comments"><i class='icon-eye'></i> view more comments...</a></h5>        </div>
	</div>
	
			
			
		  </div>
	
	
	
	</div>
</div>


<div id="topfloater">
	<div class="topfloaterwrap">
		<div id="searchdiv">
					<div class="moduletable">
						<script type="text/javascript">
jQuery('window').on('load', function() {
		jQuery("#login_pop").css('left',(window.scrollLeft() + (window.getWidth() - 290)/2)+'px');
		jQuery("#reg_pop").css('left',(window.scrollLeft() + (window.getWidth() - 445)/2)+'px'); 
});
</script>
<!-- registration and login -->
<div class="poping_links"> 	<a href="javascript:;" onclick="toggleme('login_pop');return false;" id="openLogin">Login</a>
			<a href="/Create-an-account" id="openReg">Register</a>
	</div>
<!-- login -->
<div id="login_pop" style="display:none;">
<a href="javascript:;" onclick="toggleme('login_pop');return true;" id="closeLogin">x</a>
		<form action="/" method="post" name="login" id="form-login" >
		<label for="yjpop_username">Username</label>
		<input id="yjpop_username" type="text" name="username" class="inputbox" size="18" />
		<br />
		<label for="yjpop_passwd">Password</label>
		<input id="yjpop_passwd" type="password" name="password" class="inputbox" size="18" />
		<br />
				<br />
		<label for="yjpop_remember">Remember me</label>
		<input id="yjpop_remember" type="checkbox" name="remember" class="inputbox" value="yes" CHECKED />
		<br />
				
		<input type="submit" name="Submit" class="button" value="Login" />
		<div class="socialconnect"></div> 		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZjYXRpZD04JmlkPTg3Mjkmdmlldz1hcnRpY2xl" />
		<input type="hidden" name="848aabdf2d9880ffcb1bd2c4460a12f0" value="1" />		<br/><br/>
		<a href="/users/forgot-password">Forgot your password?</a> | <a href="/users/forgot-username">Forgot your username?</a> 
		
	</form>
		</div> 
<!-- registration  -->
<div id="reg_pop"  style="display:none;">
			<form action="/users/registration/register" method="post" id="josForm" name="josForm" class="form-validate">
		<div class="popyjreg">
			<div class="popyjreg_ins">
				<label id="namemsg" for="name"> *&nbsp;Name: </label>
				<input type="text" name="jform[name]" id="name" size="40" value="" class="inputbox required" maxlength="50" />
			</div>
			<div class="popyjreg_ins">
				<label id="usernamemsg" for="username"> *&nbsp;Username: </label>
				<input type="text" id="username" name="jform[username]" size="40" value="" class="inputbox required validate-username" maxlength="25" />
			</div>
			<div class="popyjreg_ins">
				<label id="emailmsg" for="email"> *&nbsp;Email: </label>
				<input type="text" id="email" name="jform[email1]" size="40" value="" class="inputbox required validate-email" maxlength="100" />
			</div>
			<div class="popyjreg_ins">
				<label id="emailmsg2" for="email2"> *&nbsp;Verify Email: </label>
				<input type="text" id="email2" name="jform[email2]" size="40" value="" class="inputbox required validate-email" maxlength="100" />
			</div>
			<div class="popyjreg_ins">
				<label id="pwmsg" for="password"> *&nbsp;Password: </label>
				<input class="inputbox required validate-password" type="password" id="password" name="jform[password1]" size="40" value="" />
			</div>
			<div class="popyjreg_ins">
				<label id="pw2msg" for="password2"> *&nbsp;Confirm password: </label>
				<input class="inputbox required validate-passverify" type="password" id="password2" name="jform[password2]" size="40" value="" />
			</div>
		</div>
		<p class="information_td">Fields marked with an asterisk (*) are required.</p>
		<button class="button validate" type="submit">Register</button>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="registration.register" />
		<input type="hidden" name="848aabdf2d9880ffcb1bd2c4460a12f0" value="1" />	</form>
	<a href="javascript:;" onclick="this.blur();showThem('reg_pop');return true;" id="closeReg">Close</a> </div>
<!-- end registration and login -->
		</div>
	
		</div>

		<a href='/' id="mob-logo"></a>
		<div id="mob-nav" onclick="javascript:toggleclass('topfloater','mob-nav-show');"></div>
		<div id="horiz-menu">
			<div id="nav" class="topbtn">
				<ul class="nav menu">
<li class="item-101 default current active deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-524"><a href="/newsletters/newsletters/blog" >Newsletters</a></li><li class="item-1165"><a href="/li-user-profile/profile" >LI User Profile</a></li><li class="item-556 deeper parent"><a href="/wiki/Main_Page" >Wiki</a><ul class="nav-child unstyled small"><li class="item-657"><a href="/wiki/Indian_law_firms" >Indian law firms list</a></li><li class="item-658"><a href="/wiki/Salary_table" >Salary information</a></li><li class="item-659"><a href="/wiki/Lawyers_in_India_by_state" >Indian lawyers, state-by-state</a></li><li class="item-660"><a href="/wiki/How_to_choose_and_hire_a_lawyer" >How to choose &amp; hire a lawyer</a></li></ul></li><li class="item-572 deeper parent"><a href="/views/latest" >Blogs, Views &amp; Experts</a><ul class="nav-child unstyled small"><li class="item-594"><a href="/views/latest" >Read latest blogs</a></li><li class="item-593"><a href="/views/featured?limit=-2" >Read featured blogs</a></li></ul></li><li class="item-529"><a href="/Blogs/dashboard/write" >Write new blog</a></li></ul></li><li class="item-955 deeper parent"><a href="/" >Corporate</a><ul class="nav-child unstyled small"><li class="item-518"><a href="/law-firms/lawfirms/blog" >Law firms</a></li><li class="item-522"><a href="/lpo-legal-process-outourcing/legal-process-outsourcing-lpo/blog" >LPOs</a></li><li class="item-520 deeper parent"><a href="/deals/deals/blog" >Deals</a><ul class="nav-child unstyled small"><li class="item-548"><a href="/corporate-maa/corporatemna/blog" >Corporate / M&amp;A</a></li><li class="item-1253"><a href="/corporate-mna/corporateadvisory/blog" >Corporate Advisory</a></li><li class="item-549"><a href="/capital-markets/capital-markets/blog" >Capital markets</a></li><li class="item-550"><a href="/private-equity-vc/private-equity-venture-capital/blog" >Private equity / VC</a></li><li class="item-551"><a href="/project-finance-infrastructure/dealsprojects/blog" >Projects &amp; infrastructure</a></li><li class="item-552"><a href="/banking-finance/finance/blog" >Banking &amp; finance</a></li><li class="item-553"><a href="/litigation-arbitration-disputes/litigation/blog" >Litigation &amp; arbitration</a></li><li class="item-554"><a href="/real-estate-property/real-estate-property/blog" >Real estate &amp; property</a></li></ul></li><li class="item-555"><a href="/in-house-counsel/in-house-corporate-counsel/blog" >In-house counsel</a></li></ul></li><li class="item-954 deeper parent"><a href="/" >Bar</a><ul class="nav-child unstyled small"><li class="item-546"><a href="/the-bench-and-the-bar/the-bar-and-bench/blog" >The Bench and the Bar</a></li><li class="item-964"><a href="/supreme-court/supreme-court/blog" >SCOI Reports</a></li></ul></li><li class="item-956 deeper parent"><a href="/" >Students</a><ul class="nav-child unstyled small"><li class="item-523"><a href="/lawschools/lawschools/blog" >Law Schools</a></li><li class="item-957"><a href="/law-school-journals-events/upcoming-calls-for-papers-events-20141128-5372" >Law school journals &amp; events</a></li><li class="item-527"><a href="/mooting/mooting/blog" >Mooting Premier League</a></li><li class="item-1216"><a href="/pre-law/pre-law-student/blog" >Pre-law students, CLAT</a></li><li class="item-1219"><a href="/grads-bar-exam/graduates/blog" >Graduates &amp; Bar Exam</a></li></ul></li><li class="item-1205 deeper parent"><a href="/jobs/jobs/blog" >Jobs</a><ul class="nav-child unstyled small"><li class="item-542 deeper parent"><a href="/Legal-Jobs" >4 reasons why everyone should be hiring and applying with Legally Jobs</a><ul class="nav-child unstyled small"><li class="item-543"><a href="/guide-to-recruiting/why-law-firms-a-companies-should-hire-lawyers-through-legally-jobs-20110125-1726" >Hiring lawyers: How?</a></li></ul></li><li class="item-592"><a href="/jobs" >Browse latest legal jobs</a></li><li class="item-568"><a href="/introduction-to-legally-jobs/4-reasons-everybody-should-use-legally-jobs-20110126-1723" >Introduction to Legally Jobs</a></li><li class="item-569"><a href="/how-to-apply-for-legal-jobs/legally-jobs-tour-how-to-apply-for-law-firm-and-legal-jobs-20110126-1725" >Finding a legal job: How?</a></li></ul></li><li class="item-514 deeper parent"><a href="/contactus/contact-us-20090313-010" >Contact</a><ul class="nav-child unstyled small"><li class="item-662"><a href="/contactus/contact-us-20090313-010" >Contact us</a></li><li class="item-655"><a href="/intern-at-legally-india/li-seeks-legally-talented-interns-in-blawging-competition-ii-20110506-2067" >Intern at Legally India</a></li></ul></li><li class="item-1413 deeper parent"><a href="/unleashed/" >India Unleashed</a><ul class="nav-child unstyled small"><li class="item-1414"><a href="/unleashed/brazil" >Brazil</a></li><li class="item-1415"><a href="/unleashed/germany" >Germany</a></li><li class="item-1416"><a href="/unleashed/japan" >Japan</a></li><li class="item-1417"><a href="/israel/israel" >Israel</a></li><li class="item-1418"><a href="/switzerland/switzerland" >Switzerland</a></li><li class="item-1422"><a href="/united-kingdom/united-kingdom" >United Kingdom</a></li><li class="item-1423"><a href="/russia/russia" >Russia</a></li><li class="item-1424"><a href="/singapore/singapore" >Singapore</a></li><li class="item-1419"><a href="/india-funds/funds-unleashed" >India: Funds</a></li><li class="item-1420"><a href="/india-competition/competition-unleashed" >India: Competition law</a></li><li class="item-1421"><a href="/india-arbitration/arbitration-unleashed" >India: Arbitration</a></li></ul></li></ul>

			</div>
		</div>
		<a href="javascript:void(0);" id="commentgoto" alt="Latest comments" title="Read latest comments now!" onclick="summondiv('mainmods2','summoned');return true;" target="_top"><i class='icon-comment-empty'></i></a>
		<a href="javascript:void(0);" id="searchboxer" alt="Show Search Bar" title="Search for Previous Articles!" onclick="toggleclass('header-right','expand');document.getElementById('mod-search-searchword').focus();"><i class='icon-search'></i></a>
	</div>
</div>

</div> 
<div id="finalfooter" style="height:128px;margin-top:0px;">
	<div style="float:left;" id='emaildaily'>
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		<div class="top-mailform">
		<input style="width:208px;" type="text" name="email" value="Enter Email" onblur="if(this.value=='') this.value='Enter Email';" onfocus="if(this.value=='Enter Email') this.value='';" id="mod_search_searchword" /></div><input type="hidden" value="LegallyIndia" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Free Daily Updates!" class="myButton2 burnsubscribe" /></form>
	</div>
	<div class="socialbuttons">
		<a href="https://www.facebook.com/legallyindia" title="Like Legally India on Facebook" target="_blank" class="icon-facebook-squared">&nbsp;</a>
		<a href="http://twitter.com/LegallyIndia" target="_blank" class="icon-twitter" title="Follow LI on Twitter">&nbsp;</a>
		<a href="http://www.linkedin.com/groups?gid=2017032" target="_blank" class="icon-linkedin-squared" title="Connect to Linked-in group">&nbsp;</a>
		<a href="https://www.google.com/+legallyindia" rel="publisher" title="Get LI through Google Plus" target="_blank" class="icon-gplus exl">&nbsp;</a>
		<a href="http://feedburner.google.com/fb/a/mailverify?uri=LegallyIndia" target="_blank" class="icon-mail-alt" title="Get daily email updates from LI">&nbsp;</a>
		<a href="http://feeds.feedburner.com/LegallyIndia" target="_blank" class="icon-rss-squared" title="Consume newsfeeds from Legally India by RSS or email">&nbsp;</a>
		<a href="https://play.google.com/store/apps/details?id=com.legally.india" target="_blank" class="icon-android" title="Keep up to date with our Android app!">&nbsp;</a>
	</div>
	<div class="copyright" style='color:#fff;clear:both;'>Copyright &copy; 2009-2017 Legally India.com</div>
</div>

<link rel="stylesheet" href="/templates/li/lifont8/css/lifont.css" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700,400i,700i' rel='stylesheet' type='text/css'>

	<script type="text/javascript">
	$(document).ready(function() {
	var d = localStorage.getItem('lipreflayoutselected');
	if (typeof d !== undefined && d !== null) {
		if (d.indexOf('darker') != -1 ) {$('body').addClass('dk');
		}
	}
	});
	</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-8942761-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');


setTimeout(function(){
    $('#main').addClass('init');
  }, 3000);


</script>






<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  lipreftype = localStorage['lipreftype'];
  _paq.push(['setCustomVariable', 1, 'type', lipreftype, 'page']);
  _paq.push(['trackPageView']);
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//legallyindia.com/track/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

function piwikhit(name,target,checkclass){
	$(target).on('click',function(){
	modtarget = $(this).attr('href').replace(/\//g,'_');
	if (typeof checkclass !== 'undefined') {
		theclass = "_" + $(checkclass).attr("class").replace(/ /g,'_');
		}
		else {
		theclass = '';
		}
	_paq.push(["trackEvent", name + theclass, modtarget]);
	return true;
});
}

piwikhit('click_fpshowcase',$('#showcase .filterednews a'));
piwikhit('click_mostread',$('.fewestread a'),$('#main'));

piwikhit('click_blogmod',$('.ezb-mod a'),$('#main'));
piwikhit('click_comments',$('.jcomments-latest a'),$('#main'));

piwikhit('click_sidebar',$('#footer .filterednews a'),$('#footer'));

piwikhit('click_fpshare',$('.frontpage .fpshare a'));
piwikhit('click_relatedstories',$('.tagssimilar a'));
piwikhit('click_jobsmod',$('.latestjobsmod a'),$('#main'));
piwikhit('click_socialicons',$('.socialbuttons a'),$('#main'));
piwikhit('click_scbox',$('#sctoolbox a'));
piwikhit('click_announces',$('.announces a'));


$('.pullquote').each(function(){
	$(this).clone().appendTo($(this).parent('p').prev().prev()).replaceWith('<q class="pquote">' + this.innerHTML + '</q>');
});

$('.hide').on('click',function(){
	$(this).unbind('click').addClass('hideshow');
});
//$liscript =<<<EOL
$(document).ready(function(){
if (typeof lis!='undefined')
{
console.log(lis);
	$('.sublogout').on('click',function(){$(this).html('Logging-out...');localStorage.removeItem('lis');setCookie('lis','',-1);liu='//www.legallyindia.com/';history.replaceState(null,'LI',liu);window.location.href = liu;});

	if (lis[1]=='2'||lis[1]=='3')
	{
			$('.banneritem,.bannergroup,.bannergroupbutton').hide().find('img').attr('src','').hide();
			$('#header .socialbuttons').hide();
			$('#main').addClass('tier');
			$('#sidemod-wrap').after($('#leading-wrap'));
			$('#main .hottest li:nth-of-type(1n+6)').hide();
	}

	if (lis[1]=='1'||lis[1]=='2'||lis[1]=='3')
		{
			$('.supportus').html('<a href=/index.php?option=com_lisubs&view=thanks"><span class="icon-heart">&nbsp;</span> Thanks for your support of LI. You\'re great! <span class="icon-heart">&nbsp;</span></a>').off();
			$('#comments-form-buttons').prepend('<span id="subycom"><span class="subscriberbadge">LI Subscriber</span> badge: ON. <br/>Dear valued LI subscriber, your comment is completely anonymous, as always, but will carry a little extra clout and visibility with this subscriber badge. If you\'d prefer commenting without the badge for now, please click here.<br/><br/></span><span id="subycom1"><span class="subscriberbadge">LI Subscriber</span> badge: OFF. <br/>Click here to re-enable commenting with your  badge.<br/><br/></span>');
			if (lis[4]!=='1')
			{
				$('#subycom').show();
				$('#subycom1').hide();
				$('#comments-form').append('<input type="hidden" name="lis" value="lis" id="lisy">');
			} else
			{
				$('#subycom').hide();
				$('#subycom1').show();
			}
			$('#subycom').on('click',function()
			{
				$(this).hide();
				$('#subycom1').show();
				$('#lisy').remove();
				lis[4]='1';
				localStorage['lis'] = x(lis.join(','));
			});
			$('#subycom1').on('click',function()
			{
				$(this).hide();
				$('#subycom').show();
				$('#comments-form').append('<input type="hidden" name="lis" value="lis" id="lisy">');
				lis[4]='0';
				localStorage['lis'] = x(lis.join(','));
			});
		}
	if (lis[0]) /*verify LIS with database */
	{
		$.getJSON("/index.php?option=com_lisubs&view=hooks&ajax=1&uid=" + lis[0] + '&format=raw', function(result)
		{
			success:
			{
				if (result[1] == lis[1] && result[2] == lis[2])
				{
				}
				else
				{
					lis[3] = lis[1];
					lis[1] = result[1];
					lis[2] = result[2];
				}
				localStorage['lis'] = x(lis.join(','));
			}
		});
	}
}
});

//EOL;
/*//include('/home/legallyi/public_html/phptest/minifier.php');
include('/home/legallyi/public_html/phptest/Packer.php');
//$liscript = JShrink\Minifier::minify($liscript);
$packer = new Tholu\Packer\Packer($liscript, 'Normal', true, false, true);
$packed_js = $packer->pack();
echo $packed_js;*/
//HIDE com ab initio
var hash = window.location.hash;
$(window).load(function() {
	if (hash)
	{
		smoothscroll(hash);
	}
});


</script>
<noscript><p><img src="//legallyindia.com/track/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
